1. raj
    2. UserXTD (AUX)
    3. Tuesday, 21 March 2017
    4.  Subscribe via email
    hello
    i will create field when add two image type field then issue occur second image not upload every time ............:(
    Attachments (3)
    Comment
    There are no comments made yet.
    Asika Accepted Answer
    0
    Votes
    Undo
    It's seems the host issue not UserXTD.

    Could you try this in a new Joomla installation or other host / computer? That I can check the environment issues.

    Thank you.
    Comment
    There are no comments made yet.
    1. more than a month ago
    2. UserXTD (AUX)
    3. # 1
    • Page :
    • 1


    There are no replies made for this post yet.
    However, you are not allowed to reply to this post.

    EasyDiscuss - Latest Replies

    Thank you, i installed the package that you gave me and it works fine
    Hi, try install this package: https://github.com/ventoviro/windwalker-joomla-rad/releases/download/2.1.11/windwalker-rad-2.1.11.zip A mistake earlier that we upload a wrong package file to upgrade
    Also i don t know where is this library plugin to download it and install it, to see if the problem is only in the progress of update. The only that i made is to install again the remoteimage componen
    OK, I can confirm this issue in 3.7 frontend. Please wait for next version we will fix this problem.
    Hi Asika That's version 2.0.11 dated 2014-1-11 which is the one I have. Just to be sure I uninstalled / re-installed - same result, intro and full content image selection don't work from the frontend

    Recent Discussions

    © 2017 Asikart. All Rights Reserved.
    Cron Job Starts