1. raj
    2. UserXTD (AUX)
    3. Tuesday, 21 March 2017
    4.  Subscribe via email
    hello
    i will create field when add two image type field then issue occur second image not upload every time ............:(
    Attachments (3)
    Comment
    There are no comments made yet.
    Asika Accepted Answer
    0
    Votes
    Undo
    It's seems the host issue not UserXTD.

    Could you try this in a new Joomla installation or other host / computer? That I can check the environment issues.

    Thank you.
    Comment
    There are no comments made yet.
    1. more than a month ago
    2. UserXTD (AUX)
    3. # 1
    • Page :
    • 1


    There are no replies made for this post yet.
    However, you are not allowed to reply to this post.

    EasyDiscuss - Latest Replies

    OK, I can confirm this issue in 3.7 frontend. Please wait for next version we will fix this problem.
    Hi Asika That's version 2.0.11 dated 2014-1-11 which is the one I have. Just to be sure I uninstalled / re-installed - same result, intro and full content image selection don't work from the frontend
    I can't reproduce this issue, see image. Please try install AQI in a new Joomla to check whether the same issue exists or not.
    Try enable Akmarkdown content plugin

    Recent Discussions

    Error when trying to open the component
    166 Hits
    Posted on Friday, 07 April 2017
    when add two image
    227 Hits
    Posted on Tuesday, 21 March 2017
    © 2017 Asikart. All Rights Reserved.
    Cron Job Starts